www.auctionsieve.com
The AuctionSieve forums
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Post new topic   Reply to topic
View previous topic :: View next topic  
Author Message
jubei
Officially active!


Joined: 04 Mar 2012
Posts: 4

PostPosted: Tue May 12, 2020 3:00 pm    Post subject: Missing thumbnails Reply with quote

Hi today I fired up Auction Sieve and the thumbnails were missing. Previously was ok. Updated to beta 3.0.5.1 but still had the same issue.

*update - Ok sorry, I suspect it was just due to my mac running out of memory, all ok now. Please delete this.
Back to top
View user's profile Send private message
nev
Site Admin


Joined: 15 Sep 2004
Posts: 1076
Location: Sydney, Australia

PostPosted: Mon May 18, 2020 1:10 pm    Post subject: Reply with quote

Glad it resolved itself!
(No work for me...)
Back to top
View user's profile Send private message Visit poster's website
jubei
Officially active!


Joined: 04 Mar 2012
Posts: 4

PostPosted: Fri Aug 21, 2020 11:21 am    Post subject: Reply with quote

Gah! The mystery of the missing thumbnails returns! I've got version 3.0.6 and am on OSX 10.10.5. Definitely not a memory issue this time. Help?
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group